Friends of SSV


La base de données de ce qui fut SSVMANIA
 
AccueilS'enregistrerConnexion

Partagez | 
 

 4X4 en longue probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Franceschi2b

avatar

Nombre de messages : 326
Age : 34
Modèle de SSV : Polaris rzr
jobber hytrack 400 4x4
Date d'inscription : 28/06/2010

MessageSujet: 4X4 en longue probleme   Mar 5 Oct - 19:01

Bonjour
j ai un petit souci quand je met le 4X4 en courte ok sa marche
mais quand je repasse en longue il se deconnecte
qui pourrai m aider?
Revenir en haut Aller en bas
http://ssv.costaverde
Franceschi2b

avatar

Nombre de messages : 326
Age : 34
Modèle de SSV : Polaris rzr
jobber hytrack 400 4x4
Date d'inscription : 28/06/2010

MessageSujet: Re: 4X4 en longue probleme   Jeu 11 Nov - 0:02

Alors personne pour m aider ?
Revenir en haut Aller en bas
http://ssv.costaverde
dark quador

avatar

Nombre de messages : 143
Age : 37
Modèle de SSV : RZR "S"
Date d'inscription : 07/06/2009

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 0:11

Démonte le bouton du 4X4 et nettoie le...
(j'avais le même soucis à peu près)
Revenir en haut Aller en bas
Polabrice

avatar

Nombre de messages : 2470
Age : 46
Modèle de SSV : RZR S
Date d'inscription : 12/10/2008

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 1:02

dark a raison, perso j'ai refait une platine avec des interrupteur séparé et plus de problème
Revenir en haut Aller en bas
http://tvquadnet.over-blog.com/
Invité
Invité



MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 7:26

cela peut etre qu'un probleme électrique, le pont avant ait géré par le bouton seulement, tire le de la son emplacement et retourne le, ce sont les deux cables de droite en haut sur un RZR S Surprised

Polabrice pourrait peut etre donner les couleurs des cables avec des photos de son montage qui est magnifique Exclamation
Revenir en haut Aller en bas
Polabrice

avatar

Nombre de messages : 2470
Age : 46
Modèle de SSV : RZR S
Date d'inscription : 12/10/2008

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 9:46

tu peu aussi faire le test avec le bouton des phares, sur le mien c'est les même broche sauf qu'il restera en 4x4 tout le temps mais au moins tu sauras si c'est bien l'interrupteur qui déconne.

Revenir en haut Aller en bas
http://tvquadnet.over-blog.com/
Franceschi2b

avatar

Nombre de messages : 326
Age : 34
Modèle de SSV : Polaris rzr
jobber hytrack 400 4x4
Date d'inscription : 28/06/2010

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 9:57

Polabrice a écrit:
tu peu aussi faire le test avec le bouton des phares, sur le mien c'est les même broche sauf qu'il restera en 4x4 tout le temps mais au moins tu sauras si c'est bien l'interrupteur qui déconne.



j ai oublié de préciser quand je suis en longue j ai pas le H qui reste au tableau de bord
et j ai du coup check engine c est peut etre a cause que j ai pas le H allumé qu il ne
ce met pas un en 4x4 longue?
Revenir en haut Aller en bas
http://ssv.costaverde
Polabrice

avatar

Nombre de messages : 2470
Age : 46
Modèle de SSV : RZR S
Date d'inscription : 12/10/2008

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 10:09

ah là c'est autre chose..... antho, au secour... cheers
Revenir en haut Aller en bas
http://tvquadnet.over-blog.com/
Polabrice

avatar

Nombre de messages : 2470
Age : 46
Modèle de SSV : RZR S
Date d'inscription : 12/10/2008

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 10:14

tu as un capteur de position sur la boite, sort le connecteur nettoies le et vois ce que sa donne...

tu as bien les autres position qui s'affiche sur le tableau de bord?

PS: j'ai dis une conneries car si c'est l'inter qui déconnes que ce soit en courte ou en longue, le 4x4 ne s'enclenche pas donc toi c'est autre chose.
Revenir en haut Aller en bas
http://tvquadnet.over-blog.com/
Franceschi2b

avatar

Nombre de messages : 326
Age : 34
Modèle de SSV : Polaris rzr
jobber hytrack 400 4x4
Date d'inscription : 28/06/2010

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 10:21

Polabrice a écrit:
tu as un capteur de position sur la boite, sort le connecteur nettoies le et vois ce que sa donne...

tu as bien les autres position qui s'affiche sur le tableau de bord?

PS: j'ai dis une conneries car si c'est l'inter qui déconnes que ce soit en courte ou en longue, le 4x4 ne s'enclenche pas donc toi c'est autre chose.

Oui j ai les positions qui s affiche sauf quand je suis en longue
et en courte le 4x4 marche
Revenir en haut Aller en bas
http://ssv.costaverde
Franceschi2b

avatar

Nombre de messages : 326
Age : 34
Modèle de SSV : Polaris rzr
jobber hytrack 400 4x4
Date d'inscription : 28/06/2010

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 10:23

De toute maniere ca coute rien d essayé je vais nettoyer
toutes les connectiques ca sera fait au moin
Revenir en haut Aller en bas
http://ssv.costaverde
Polabrice

avatar

Nombre de messages : 2470
Age : 46
Modèle de SSV : RZR S
Date d'inscription : 12/10/2008

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 10:32

alors il y a de grande chance pour que se soit la connectique ou le capteur de la boite qui déconne
Revenir en haut Aller en bas
http://tvquadnet.over-blog.com/
Franceschi2b

avatar

Nombre de messages : 326
Age : 34
Modèle de SSV : Polaris rzr
jobber hytrack 400 4x4
Date d'inscription : 28/06/2010

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 12:32

Polabrice a écrit:
alors il y a de grande chance pour que se soit la connectique ou le capteur de la boite qui déconne

tu aurai pas une fiche ou une photo pour voir ou ce trouve le capteur?
Revenir en haut Aller en bas
http://ssv.costaverde
Polabrice

avatar

Nombre de messages : 2470
Age : 46
Modèle de SSV : RZR S
Date d'inscription : 12/10/2008

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 14:58

non, désolé
Revenir en haut Aller en bas
http://tvquadnet.over-blog.com/
Franceschi2b

avatar

Nombre de messages : 326
Age : 34
Modèle de SSV : Polaris rzr
jobber hytrack 400 4x4
Date d'inscription : 28/06/2010

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 20:29

J ai trouver le capteur essayé les connectiques mais rien
je crois que j y suis d un capteur
Revenir en haut Aller en bas
http://ssv.costaverde
Polabrice

avatar

Nombre de messages : 2470
Age : 46
Modèle de SSV : RZR S
Date d'inscription : 12/10/2008

MessageSujet: Re: 4X4 en longue probleme   Ven 12 Nov - 20:46

essaye avec celui d'un autre avant de l'acheter.....
Revenir en haut Aller en bas
http://tvquadnet.over-blog.com/
Franceschi2b

avatar

Nombre de messages : 326
Age : 34
Modèle de SSV : Polaris rzr
jobber hytrack 400 4x4
Date d'inscription : 28/06/2010

MessageSujet: Re: 4X4 en longue probleme   Sam 13 Nov - 9:11

Je suis le seul dans ma micro region a en avoir un
Revenir en haut Aller en bas
http://ssv.costaverde
Polabrice

avatar

Nombre de messages : 2470
Age : 46
Modèle de SSV : RZR S
Date d'inscription : 12/10/2008

MessageSujet: Re: 4X4 en longue probleme   Sam 13 Nov - 10:40

bah là j'pe rien faire pour toi Very Happy
Revenir en haut Aller en bas
http://tvquadnet.over-blog.com/
Franceschi2b

avatar

Nombre de messages : 326
Age : 34
Modèle de SSV : Polaris rzr
jobber hytrack 400 4x4
Date d'inscription : 28/06/2010

MessageSujet: Re: 4X4 en longue probleme   Sam 13 Nov - 21:47

Polabrice a écrit:
bah là j'pe rien faire pour toi Very Happy

Vien passer un week end je paye l apero et la bouffe et j organise une belle sorti Laughing
Revenir en haut Aller en bas
http://ssv.costaverde
Polabrice

avatar

Nombre de messages : 2470
Age : 46
Modèle de SSV : RZR S
Date d'inscription : 12/10/2008

MessageSujet: Re: 4X4 en longue probleme   Sam 13 Nov - 21:55

des que j'ai vendu et racheter un 2011 je viens promis Very Happy

pour le capteur je crois que c'est le même sur les sportsman à voir....

au fait tu la démonté pour voir la troche qu'il a?
Revenir en haut Aller en bas
http://tvquadnet.over-blog.com/
webmaster
Admin
Admin
avatar

Nombre de messages : 3454
Age : 56
Modèle de SSV : rhino vendu, plus rien...
Date d'inscription : 14/07/2008

MessageSujet: Re: 4X4 en longue probleme   Sam 13 Nov - 22:53

moi, moi, je peux venir aussi ? Je dois aller chez Louise faire le plein de cochonnaille....

_________________
Grand Stef
Webmaster de SSVMANIA et Directeur de la Publication et de la Rédaction de SSVMANIA The Net Mag
Revenir en haut Aller en bas
http://ssvmania.over-blog.com/
Polabrice

avatar

Nombre de messages : 2470
Age : 46
Modèle de SSV : RZR S
Date d'inscription : 12/10/2008

MessageSujet: Re: 4X4 en longue probleme   Sam 13 Nov - 23:01

mais oui mon ami Very Happy
Revenir en haut Aller en bas
http://tvquadnet.over-blog.com/
webmaster
Admin
Admin
avatar

Nombre de messages : 3454
Age : 56
Modèle de SSV : rhino vendu, plus rien...
Date d'inscription : 14/07/2008

MessageSujet: Re: 4X4 en longue probleme   Sam 13 Nov - 23:06

on en parlait encore avec michel hier.... et avec Cap Quad L'original en fin d'AM.

Mais il faut que le rhino soit vraiment au top ce coup-ci

_________________
Grand Stef
Webmaster de SSVMANIA et Directeur de la Publication et de la Rédaction de SSVMANIA The Net Mag
Revenir en haut Aller en bas
http://ssvmania.over-blog.com/
Franceschi2b

avatar

Nombre de messages : 326
Age : 34
Modèle de SSV : Polaris rzr
jobber hytrack 400 4x4
Date d'inscription : 28/06/2010

MessageSujet: Re: 4X4 en longue probleme   Dim 14 Nov - 11:17

Polabrice a écrit:
des que j'ai vendu et racheter un 2011 je viens promis Very Happy

pour le capteur je crois que c'est le même sur les sportsman à voir....

au fait tu la démonté pour voir la troche qu'il a?

Non pas demonté mais hier pendant la sorti vu que ca secouhait pas mal Laughing
le H s allume et le 4x4 s enclenche en longue donc oui sa surement le capteur
Revenir en haut Aller en bas
http://ssv.costaverde
Polabrice

avatar

Nombre de messages : 2470
Age : 46
Modèle de SSV : RZR S
Date d'inscription : 12/10/2008

MessageSujet: Re: 4X4 en longue probleme   Dim 14 Nov - 12:00

bah perso, j'essayerai si possible de le réparer .


tiens les microfiches

http://fiche.worldofpowersports.com/escondidopowersports/Polaris_OEM/PolarisUTIL.asp?Type=13&A=68&B=58
Revenir en haut Aller en bas
http://tvquadnet.over-blog.com/
Contenu sponsorisé




MessageSujet: Re: 4X4 en longue probleme   

Revenir en haut Aller en bas
 
4X4 en longue probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» gros probleme de freinage assisté sur r850rt
» poignée trop longue (probleme résolu!)
» permit??????
» Antenne plus courte
» XJ - rehausse par cales + jumelles - une question...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Friends of SSV :: SSV :: POLARIS-
Sauter vers: